<!--[if IE]><html dir="ltr" lang="en-US" class="oldie"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US" class=""><!--<![endif]-->
<head>
  <title>  Adam Gopnik: Middle-class manners and the heart of Molière’s comedy
 | Library of America</title>
  <meta charset="utf-8">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e26cfcceac","applicationID":"11988071","transactionName":"IAxcRBRbXFQAERlZQBcKUVwDRx9LDQxB","queueTime":2,"applicationTime":36,"agent":""}</script>
<script>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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <title>Adam Gopnik: Middle-class manners and the heart of Molière’s comedy | Library of America</title>
<meta name="description" content="By making disruptions to “the normal rhythm of human hypocrisy” central to his art, Molière set a template that still works today for Jerry Seinfeld and Larry David." />
<meta property="og:image" content="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/913/home_featured_big/220114_moliere_gopnik_TN.jpg?1642110687" />
<meta property="og:url" content="https://www.loa.org/news-and-views/1913-adam-gopnik-middle-class-manners-and-the-heart-of-molieres-comedy" />
<meta property="og:title" content="Adam Gopnik: Middle-class manners and the heart of Molière’s comedy | Library of America" />
<meta property="og:description" content="By making disruptions to “the normal rhythm of human hypocrisy” central to his art, Molière set a template that still works today for Jerry Seinfeld and Larry David." />
<meta name="twitter:card" content="Adam Gopnik: Middle-class manners and the heart of Molière&#39;s comedy" />
<meta name="twitter:site" content="@libraryamerica" />

    <script>var A17=window.A17||{};A17.svgSupport=document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure","1.1"),A17.browserSpec=(document.querySelectorAll,"addEventListener"in window&&A17.svgSupport?"html5":"html4"),A17.touch="ontouchstart"in window||window.DocumentTouch&&document instanceof DocumentTouch||navigator.maxTouchPoints,function(){var doc=document.documentElement,str=" js "+A17.browserSpec+(A17.touch?" touch":" no-touch")+(A17.svgSupport?" svg":" no-svg");doc.className=doc.className.replace(/\bno-js\b/,str)}(),document.createElement("picture"),A17.loadCSS=function(href){"use strict";var ss=window.document.createElement("link"),ref=window.document.getElementsByTagName("script")[0],sheets=window.document.styleSheets;return ss.rel="stylesheet",ss.href=href,ss.media="only x",ref.parentNode.insertBefore(ss,ref),ss.onloadcssdefined=function(cb){for(var defined,i=0;i<sheets.length;i++)sheets[i].href&&-1<sheets[i].href.indexOf(href)&&(defined=!0);defined?cb():setTimeout(function(){ss.onloadcssdefined(cb)})},ss.onloadcssdefined(function(){ss.media="all"}),ss},A17.loadCSS("/assets/icons-837ecc3e97e81ebdc5a26cb74e7cf12c201fb728be05987d488b6fed471ee7a4.css");
</script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <link rel="stylesheet" media="all" href="/assets/application-b891849b11eb787eac75734911a03750bd93fc84cd0b127b6bf029c913a007fa.css" />
  <link rel="stylesheet" media="print" href="/assets/print-3f5518da8c4a5196c132ff4288cc1465dc9fa5a5bc3568713cea1f39e4341fc1.css" />

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="MvoT3rdP4jQsAL0pQafDrcaswGpblfqwx8Pa3cTPrZnM/4Kbju9z3mDzh0tAX+TKeB0v6jTTUlyCevECSgC0cw==" />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.loa.org/feed.rss" />

    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-479245-1', 'auto');
ga('send', 'pageview');
</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-479245-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-479245-1');
  gtag('config', 'AW-1071863638');
  gtag('config', 'AW-970234758');
</script>

  <meta name="msapplication-TileColor" content="#FFFFFF">
  <meta name="msapplication-TileImage" content="/assets/favicon_144-910f8057ef9cc8a97919eaca25470cc64dff32b39533277e12f5ac27ded8b1e8.png">

  <link rel="apple-touch-icon-precomposed" type="image/png" href="/assets/favicon_152-dd8e12a70d53696f1de40df56bb46a515af3fe1f1c459328203941d45009a457.png">
  <link rel="icon" type="image/png" href="/assets/favicon_32-ddf7ee57b95f85c9d3dccd3175346b0d34b04a941733057c0b9250755ca8ec5b.png">

  
</head>
<body>

<div id="a17">
  <header class="header" data-behavior="scroll_header open_menu">
	<div class="header__branding">
		<a href="/" title="Home">
			<span class="icon icon__logo--header"></span>
		</a>
		<a href="/" title="Home" class="name">Library of America</a>
	</div>
	<div class="icon icon__hamburger--white"></div>

	<section class="header__nav-container">
		<nav class="header__menu--nav">
			<ul class="header-menu">
				<li>
					<a class="link--white" href="/books">Books</a>
				</li>
				<li>
					<a class="link--white" href="/writers">Writers</a>
				</li>
				<li>
					<a class="link--red" href="/news-and-views">News &amp; Views</a>
				</li>
				<li>
					<a class="link--white" href="/subscribe">Subscribe</a>
				</li>
			</ul>
		</nav>

		<nav class="header__menu--tools">
			<ul class="header-menu">
				<li>
					<a class="link--white" href="/memberships">Join</a>
				</li>
				<li>
					<a class="link--white" href="/support">Support</a>
				</li>
				<li>
					<a class="link--white" href="/about">About</a>
				</li>
				<li><a href="https://loa.cloud.buysub.com/" class="link--white">Sign In</a></li>
				<li><a href="https://store.loa.org/checkout/cart/" class="icon icon__shopping-cart--white"></a></li>
			</ul>
		</nav>

		<form class="site-search" data-behavior="header_site_search" data-search-url="/search-results" action="/search-results" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
			<input type="search" name="query" id="query" class="site-search__field" autocomplete="off" />

			<span class="icon icon__search--white"></span>
			<span class="icon icon__search--grey"></span>
			<span class="icon icon__close--white"></span>

			<div class="site-search__results-container"></div>
</form>	</section>
</header>


  <main id="content">
    

<div class="page-subheader page-subheader--detail" data-sub-header data-detail>
  <div class="container">
    <a href="javascript:history.go(-1)" title="Back" class="link--black icon icon__back--black page-subheader__back" data-behavior="go_back" data-back-url="/news-and-views">Back</a>

    <b class="page-subheader__title">Adam Gopnik: Middle-class manners and the heart of Molière’s comedy</b>

     <a href="#" title="Print" class="link--black icon icon__printer--black page-subheader__print" data-behavior="print">
        <span class="share__header">Print</span>
    </a>

    <div class="link--black icon icon__share--black page-subheader__share" data-behavior="share_menu">
      <span class="share__header">Share</span>
      <span class="icon icon__close--white"></span>
      <ul class="share__list">
        <li data-social-sharing-googleplus>
          <a href="" class="icon icon__google--black link--black"><span class="share__text">Google+</span></a>
        </li>
        <li data-social-sharing-twitter>
          <a href="" class="icon icon__twitter--black link--black"><span class="share__text">Twitter</span></a>
        </li>
        <li data-social-sharing-facebook>
          <a href="" class="icon icon__facebook--black link--black"><span class="share__text">Facebook</span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

<section class="news news__detail columns columns--4x " >

    <article class="news-article__content col--3x" data-behavior="lightbox">
      <section class="news-article__meta">
        <span class="news-article__tag">Video</span>
        <span class="news-article__date">January 14, 2022</span>
        <h2 class="news-article__title"><p>Adam Gopnik: Middle-class manners and the heart of Molière&#8217;s comedy</p></h2>
      </section>

                <figure class="news-article__figure" >          <img src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/107/big/220114_moliere_wilbur_banner.jpg?1642017060"            srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/107/big/220114_moliere_wilbur_banner.jpg?1642017060 830w, https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/107/medium/220114_moliere_wilbur_banner.jpg?1642017060 650w, https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/107/small/220114_moliere_wilbur_banner.jpg?1642017060 460w"            sizes="(max-width: 767px) 100%, (max-width: 1024px) 460px, (max-width: 1280px) 650px, 830px"             data-open-lightbox/>          <figcaption>Detail of a c. 1658 portrait of Molière by Pierre Mignard (Wikimedia Commons); Richard Wilbur photographed at Yale University in New Haven in February, 1966 (Bettmann/Getty Images). </figcaption>        </figure>
<p>French playwright Jean-Baptiste Poquelin, better known by his stage name <strong>Molière</strong>, was baptised 400 years ago on January 15, 1622. To commemorate the quadricentennial of this giant of world literature, and to celebrate the art of literary translation, Library of America has just released <em><a href="https://www.loa.org/books/700-moliere-the-complete-richard-wilbur-translations-boxed-set">Molière: The Complete Richard Wilbur Translations</a></em>, a two-volume boxed set containing all ten of the verse recreations that American poet <strong>Richard Wilbur</strong> made of Molière&#8217;s plays over a period of more than fifty years.</p>
<div style="float: right; padding: 5px 0px 5px 25px;"><table><tr><td align="center"><a href="https://www.loa.org/books/700-moliere-the-complete-richard-wilbur-translations-boxed-set"><img src="https://images3.penguinrandomhouse.com/cover/9781598537093" width="200px" align="right" vspace="5"></a></td><p></tr><tr><td align="center"><span style="font-size: 70%;"><a href="https://www.loa.org/books/700-moliere-the-complete-richard-wilbur-translations-boxed-set"><em>Molière: The Complete<br />
Richard Wilbur Translations</em></a></span></td></tr></table></div>The Library of America Molière/Wilbur edition includes a foreword by Adam Gopnik, staff writer at <em>The New Yorker</em> and an Officer of the Légion d’Honneur. Gopnik recently delved deeper into Molière&#8217;s art, and the brilliance of Wilbur&#8217;s renderings of the dramatist, in a series of three online lectures he made for the 92nd Street Y in New York City. Below, we offer a transcribed excerpt from his introductory talk, followed by the complete video at the bottom of the page along with links to the second and third lectures.</p>
<p>(Note: Among the Molière plays discussed by Gopnik in the following remarks are three—<em>The Miser</em>, <em>The Imaginary Invalid</em>, and <em>The Bourgeois Gentleman</em>—that Richard Wilbur never translated and that consequently don’t appear in the Library of America set.)</p>
<hr>
<p><span style="font-size: 95%;">Molière then begins to write a series of comedies over an eleven-year span in the 1650s and ‘60s that are really the heart and the core of his achievement as we recognize it and understand it today. What’s fascinating about these comedies is that though they often glance up at the court and they often include the kind of elaborate toadying compliments that were essential to any author’s success right up until the time of the Romantics, and include elaborate compliments to the king and court, their setting is not particularly ennobled and not particularly aristocratic. Their setting instead is again among the middle classes (for the most part), whom Molière understood very well. </span></p>
<p><span style="font-size: 95%;">What’s fascinating about them is that Molière arrives at, I wouldn’t call it a formula, but at an idea about comedy which is still, I would think, the single strongest idea of comedy as we enjoy it on television, in TV series, on stage; whether it’s Neil Simon or Jerry Seinfeld, or Larry David, it’s the way we think about comedy now. That is, people living in essentially prosperous or peaceful domestic circumstances, middle-class bourgeois families, who suddenly are afflicted by somebody who has an obsession. Now that’s the way—if anybody here watches <em>Curb Your Enthusiasm</em>, Larry David’s wonderful show—that’s what happens every week on <em>Curb Your Enthusiasm</em>, right? Larry David is living this extremely prosperous life, everything seems to be peaceful, and then he gets obsessed with something that violates social decorum. His feelings are wounded because he’s treated in a cavalier way in a latte shop, or he recognizes that he doesn’t have the best seats at the Yom Kippur memorial. Whatever it is, he gets obsessed with it and the social decorum gets violated and the comedy arises from the violation of that social decorum and everyone’s frantic efforts to heal, to re-sew and mend the tear in the social decorum. </span></p>
<p><span style="font-size: 95%;">Molière invented that kind of comedy and that’s what happens again in all of the great comedies that Molière writes over that eleven-year period. <em>The Miser</em> involves a sudden obsession, as the title suggests, with money. <em>Tartuffe</em>, one of the greatest of all comedies, is about the folly of piety—a middle-class family invite a supposedly pious man into their inner circle, a kind of saint, a priest, who turns out to be an avaricious lecher. <em>The Learned Ladies</em>, which is very much about a sudden mania for education—people, women in this case, who are leading more or less normal lives suddenly have a mania to get more learning. It sounds as though it might be an anti-feminist play but in fact it’s just the reverse (I want to talk about that in a little while). <em>The Imaginary Invalid</em> I’m sure you’ve heard of: again, the violation, the Pandora’s box gets opened—an obsession is introduced, an obsession with health when we all know all too well somebody who’s convinced at every moment that he’s got every ailment going and is about to is about to die of it. <em>The Bourgeois Gentleman</em>—again, some of you may remember that from performances or from college. . . . This is about a wealthy bourgeois who’s trying to become a nobleman and he thinks he’ll do it by getting himself educated. So he calls in a poetry master, a rhetoric master, who explains to him that there’s poetry and prose, and the bourgeois gentleman (or would-be gentleman) suddenly realizes he’s been speaking prose his entire life and he can’t get over it, nobody had ever told him that he was capable of speaking prose. </span></p>
<p><span style="font-size: 95%;">Finally, maybe the greatest of all Molière’s comedies (and we’ll talk about it at greater length in a moment): <em>The Misanthrope</em>. Now <em>The Misanthrope</em>—actually, I mentioned Larry David a moment ago—is pure Larry David. It’s set in a slightly higher social setting than a play like <em>Tartuffe</em> or <em>The Bourgeois Gentleman</em>: the people in <em>The Misanthrope</em> are of a slightly more elevated literary and aristocratic culture than the others but still [belong to] very much a recognizable Parisian social world. The hero, Alceste, decides that he is fed up with the social lies we tell each other at every moment in our lives—the way when somebody shares with us their new poem or their new story we all say, Oh, it was wonderful, or, you know, the most famous thing is when you go backstage when a friend has been in a play or put on a play and you’re obligated to say, Oh my god it was wonderful. Stephen Sondheim, to name one, used to be very funny about this—you know that the best thing to say when you were in that situation was, “Only you could have done this, only you could have done this,” which can mean absolutely anything from “It’s so sublime only you could have done it” to “A mess like this is one only you could be responsible for.” </span></p>
<p><span style="font-size: 95%;">Anyway, we tell those kinds of small social lies every minute in order to maintain social peace and Alceste, the hero, is understandably, not incorrectly, totally disgusted with the sheer magnitude and dailiness of the lies we tell and insists that he will be the one truth-teller. So in each of these plays, suddenly, into the normal rhythm of human hypocrisy is thrown a new fanatic belief—and from that clash between fanaticism and normality, between an extreme case and the daily case of our lives, Molière makes comedy.</span></p>
<p><span style="font-size: 95%;"><strong>Watch the complete talk: Adam Gopnik on Molière, Session One</strong></span><br />
<iframe width="560" height="315" src="https://www.youtube.com/embed/9jOtrv2rz2M" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><span style="font-size: 95%;"><strong><a href="https://youtu.be/jKifrbFP5ZM" target="_blank">Adam Gopnik on Molière, Session Two</a></strong></span></p>
<p><span style="font-size: 95%;"><strong><a href="https://youtu.be/XA57bmbYWXk" target="_blank">Adam Gopnik on Molière, Session Three</a></strong></span></p>
<hr>

        <div class="detail__related-container">
          <span class="detail__related-title title--red">Explore Further</span>
          <nav class="detail__related-links">
              <a href="https://www.loa.org/news-and-views/685-james-shapiro-on-how-american-attitudes-toward-shakespeare-keep-changing" class="link--black"><p>James Shapiro on how American attitudes toward Shakespeare keep changing</p></a>
          </nav>
        </div>


          <div class="detail__related-container">
            <span class="detail__related-title">Related Volumes:</span>
            <nav class="detail__related-links">
                <a href="/books/700-moliere-the-complete-richard-wilbur-translations-boxed-set" class="link--black">
                  <i>Molière: The Complete Richard Wilbur Translations (boxed set)</i>
                </a>
                <a href="/books/701-moliere-the-complete-richard-wilbur-translations-volume-1" class="link--black">
                  <i>Molière: The Complete Richard Wilbur Translations, volume 1</i>
                </a>
                <a href="/books/702-moliere-the-complete-richard-wilbur-translations-volume-2" class="link--black">
                  <i>Molière: The Complete Richard Wilbur Translations, volume 2</i>
                </a>
            </nav>
          </div>
    </article>

  <aside class="news__sidebar col">
    <nav class="news__sidebar-list news__sidebar-list--categories">
<h2>Categories</h2>

  <ul>
      <li>
          <a class="link--black" href="/news-and-views/categories/16-news">News</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/17-influences">Influences</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/18-interviews">Interviews</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/19-video">Video</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/20-audio">Audio</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/21-story-of-the-week">Story of the Week</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/23-the-moviegoer">The Moviegoer</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/26-in-the-community">In the Community</a>
      </li>
  </ul>
</nav>
     <a href="https://www.loa.org/feed.rss" class="btn btn--grey" style="margin-bottom: 15px;">Subscribe to RSS</a>
    <a href="/newsletter" target="_blank" style="white-space: normal" class="btn btn--red">Sign up for the Library of America E-Newsletter</a>

    <div class="news__sidebar-list news__sidebar-list--featured-topics">
      <h2>Featured Topics</h2>
      
  <div class="word-list">
      <a href="/topics/35-books-for-young-readers" class="word-list__word link--black">
        Books for Young Readers
      </a>
      <a href="/topics/1-the-founders" class="word-list__word link--black">
        The Founders
      </a>
      <a href="/topics/15-hollywood" class="word-list__word link--black">
        Hollywood
      </a>
  </div>


    </div>

    <div class="news__sidebar-list news__sidebar-list--featured-blogs">
      <h2>Other Sites for Readers</h2>
      <ul>
          <li><a href="http://evidenceanecdotal.blogspot.com/" class="link--grey" target="_blank">Anecdotal Evidence (Patrick Kurp)</a></li>
          
          <li><a href="http://bookchase.blogspot.com/" class="link--grey" target="_blank">Book Chase (Sam Sattler)</a></li>
          <li><a href="http://www.bookforum.com/" class="link--grey" target="_blank">Bookforum</a></li>
          <li><a href="https://bookriot.com/" class="link--grey" target="_blank">Book Riot</a></li>
          <li><a href="http://bookcritics.org/blog" class="link--grey" target="_blank">Critical Mass (National Book Critics Circle)</a></li>
          <li><a href="http://nyrbclassics.tumblr.com/" class="link--grey" target="_blank">A Different Stripe (NYRB Classics)</a></li>
          <li><a href="https://electricliterature.com/" class="link--grey" target="_blank">Electric Literature</a></li>
          <li><a href="http://firstknownwhenlost.blogspot.com/" class="link--grey" target="_blank">First Known When Lost (Stephen Pentz)</a></li>
          <li><a href="https://www.goodreads.com/" class="link--grey" target="_blank">Goodreads</a></li>
          <li><a href="http://www.lettersofnote.com/" class="link--grey" target="_blank">Letters of Note (Shaun Usher)</a></li>
          <li><a href="http://lithub.com/" class="link--grey" target="_blank">Literary Hub</a></li>
          <li><a href="http://www.complete-review.com/saloon/index.htm" class="link--grey" target="_blank">The Literary Saloon (M. A. Orthofer)</a></li>
          <li><a href="http://rhystranter.com/" class="link--grey" target="_blank">Literature, Philosophy, and the Arts (Rhys Tranter)</a></li>
          <li><a href="http://lareviewofbooks.org/" class="link--grey" target="_blank">Los Angeles Review of Books</a></li>
          <li><a href="http://latimesblogs.latimes.com/jacketcopy/" class="link--grey" target="_blank">Los Angeles Times Books</a></li>
          <li><a href="http://www.themillionsblog.com/" class="link--grey" target="_blank">The Millions</a></li>
          <li><a href="http://mookseandgripes.com/reviews/" class="link--grey" target="_blank">The Mookse and the Gripes</a></li>
          <li><a href="https://www.nytimes.com/section/books" class="link--grey" target="_blank">New York Times Books</a></li>
          <li><a href="http://www.nybooks.com/blogs/nyrblog/" class="link--grey" target="_blank">NYR Blog (New York Review of Books)</a></li>
          <li><a href="http://www.newyorker.com/books/page-turner" class="link--grey" target="_blank">Page-Turner (The New Yorker)</a></li>
          <li><a href="http://www.theparisreview.org/blog/" class="link--grey" target="_blank">The Paris Review Daily</a></li>
          <li><a href="http://therumpus.net/" class="link--grey" target="_blank">The Rumpus</a></li>
          <li><a href="http://www.shelf-awareness.com/#&panel1-2" class="link--grey" target="_blank">Shelf Awareness</a></li>
          <li><a href="https://thornfieldhall.blog/" class="link--grey" target="_blank">Thornfield Hall</a></li>
          <li><a href="http://www.vol1brooklyn.com/" class="link--grey" target="_blank">Vol. 1 Brooklyn</a></li>
          <li><a href="https://www.wsj.com/news/life-arts/books" class="link--grey" target="_blank">Wall Street Journal Life & Arts: Books</a></li>
          <li><a href="http://www.wordswithoutborders.org/" class="link--grey" target="_blank">Words Without Borders</a></li>
          <li><a href="http://www.garrisonkeillor.com/radio-categories/twa-2018/" class="link--grey" target="_blank">The Writer’s Almanac (Garrison Keillor)</a></li>
          <li><a href="http://wutheringexpectations.blogspot.com/" class="link--grey" target="_blank">Wuthering Expectations</a></li>
      </ul>
      <a href="http://storyoftheweek.loa.org/" title="Story of the week">
      <img src="https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert.png"
         srcset="https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert.png 260w,
                 https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert_200.png 200w"
         sizes="(max-width: 767px) calc(100vw - 40px), (max-width: 1279px) 200px, 260px"></a>
    </div>
  </aside>
</section>

    <div class="content-section__container">
      <h2>Related News &amp; Views</h2>

      <section class="content-section news__related-articles">

        <div class="content-list columns columns--4x">
            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1676-loa-live-online-programs-inspired-by-library-of-america-publications">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/676/side_listing_big/220125_vonnegut_100_tn.jpg?1641931690"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/676/side_listing_big/220125_vonnegut_100_tn.jpg?1641931690 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/676/side_listing_med/220125_vonnegut_100_tn.jpg?1641931690 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/676/side_listing_small/220125_vonnegut_100_tn.jpg?1641931690 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Video</i>

      <b class="content-listing__title"><p>LOA LIVE: Online programs inspired by Library of America publications</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1903-american-christmas-stories">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/903/side_listing_big/211215_american_christmas_stories_TN.jpg?1639621372"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/903/side_listing_big/211215_american_christmas_stories_TN.jpg?1639621372 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/903/side_listing_med/211215_american_christmas_stories_TN.jpg?1639621372 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/903/side_listing_small/211215_american_christmas_stories_TN.jpg?1639621372 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Video</i>

      <b class="content-listing__title"><p>American Christmas Stories</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1894-rediscovering-rachel-carson-the-oceans-the-climate-crisis-and-the-poet-of-the-sea">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/894/side_listing_big/211122_loa_live_page_carson_TN.jpg?1637628231"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/894/side_listing_big/211122_loa_live_page_carson_TN.jpg?1637628231 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/894/side_listing_med/211122_loa_live_page_carson_TN.jpg?1637628231 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/894/side_listing_small/211122_loa_live_page_carson_TN.jpg?1637628231 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Video</i>

      <b class="content-listing__title"><p>Rediscovering Rachel Carson: The Oceans, the Climate Crisis, and the “Poet of the Sea”</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1893-how-web-du-bois-restored-black-eyewitness-accounts-to-the-history-of-reconstruction">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/893/side_listing_big/211119_du_bois_panel.jpg?1637338462"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/893/side_listing_big/211119_du_bois_panel.jpg?1637338462 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/893/side_listing_med/211119_du_bois_panel.jpg?1637338462 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/893/side_listing_small/211119_du_bois_panel.jpg?1637338462 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Video</i>

      <b class="content-listing__title"><p>How W.E.B. Du Bois restored Black eyewitness accounts to the history of Reconstruction</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


        </div>
      </section>
    </div>

  <div class="lightbox__container hidden" data-behavior="discount_lightbox">
  <div class="lightbox">
    <div class="lightbox__close" data-lightbox-close>
      <span class="icon icon__close--black"></span>
    </div>
    <article class="discount">
        <h1 class="discount__title">Keep up to date with Library of America news and events.</h1>

      <p>Sign up for our monthly e-newsletter and receive a coupon for 10% off your first LOA purchase. Discount offer available for first-time customers only.</p>

      <form class="form " id="new_newsletter" data-behavior="handle_discount_form" data-action="/newsletter/create_from_lightbox" data-url="/newsletter/create_from_lightbox" data-name-prefix="newsletter" action="/newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="8yYpjD7y1clJa6cD9cd0H+dIJP3JMvOoRihcahyfmOkNI7jJB1JEIwWYnWH0P1N4WfnLfaZ0W0QDkXe1klCBAw==" />

        <div class="email_hp">
          <style media="screen">.email_hp {position:absolute!important;top:-9999px;left:-9999px;}</style>
          <label for="newsletter_email">Email</label>
          <input type="text" name="newsletter[email]" id="newsletter_email" autocomplete="off" tabindex="-1">
        </div>

        <ul class="form__error-list">
        </ul>

        <label for="email">Enter your email address here:</label>
        <fieldset>
          <input type="text" name="newsletter[no_hp_email]" id="newsletter_no_hp_email" />
          <input type="submit" name="commit" value="Sign up now!" class="btn btn--red" data-submit="" />
        </fieldset>

        <span class="confirmation__text"></span>

</form>    </article>
  </div>
</div>

<div class="about-subfooter">
  <a href="/" title="Home" class="icon icon__logo--footer"></a>
  <a href="/" title="Home" class="about-subfooter__name">Library of America</a>
  <div class="columns columns--3x ">
    <div class="about-subfooter__category category--curator col">
      <b class="category__title">Curator</b>
      <p class="category__description">
        A champion of America’s great writers and timeless works, Library of America guides readers in finding and exploring the exceptional writing that reflects the nation’s history and culture.
      </p>
      <span class="category__link"><a href="/about" class="link--black">Learn More</a></span>
    </div>
    <div class="about-subfooter__category col">
      <b class="category__title">Publisher</b>
      <p class="category__description">
        From poetry, novels, and memoirs to journalism, crime writing, and science fiction, the more than 300 volumes published by Library of America are widely recognized as America’s literary canon.
      </p>
      <span class="category__link"><a href="/books" class="link--black">Browse our books</a></span>
      <span class="category__link"><a href="/subscribe" class="link--black">Subscribe</a></span>
    </div>

    <div class="about-subfooter__category category--non-profit col">
      <b class="category__title">Non-Profit</b>
      <p class="category__description">
        With contributions from donors, Library of America preserves and celebrates a vital part of our cultural heritage for generations to come. 
      </p>
      <span class="category__link"><a href="/support" class="link--black">Support our mission</a></span>
    </div>
  </div>
</div>


  </main>

  <footer class="site-footer">
	<div class="footer-container">
		<div class="site-footer__sign-up columns">
			<div class="col">
				<b>Sign up for our newsletter, free Story of the Week, and more</b>
				<input type="email" class="newsletter" placeholder="Name@email.com" data-behavior="footer_signup" data-url="/newsletter">
			</div>
			<div class="col">
				<b>Save 10% on your first order by requesting a free catalog</b>
				<a href="/catalog-request-form" class="btn btn--red">Request Catalog</a>
			</div>
		</div>


		<div class="site-footer__site-map columns columns--6x">
			<nav class="site-footer__link-group col">
				<a class="link--black" href="/books">Books</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/books">Browse the Catalog</a></li>
					<li><a class="link--dark-grey" href="/books/loa_collection">LOA Series</a></li>
					<li><a class="link--dark-grey" href="/books/collections/6">American Poets Project</a></li>
					<li><a class="link--dark-grey" href="/books/collections/8">LOA eBook Classics</a></li>
					<li><a class="link--dark-grey" href="/books/collections/3">Boxed Sets</a></li>
				</ul>
			</nav>

			<nav class="col link-list--writers">
				<a class="link--black" href="/writers">Writers</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/writers">Browse the Roster</a></li>
					<li><a class="link--dark-grey" href="/writers">Writer of the Week</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/news-and-views">News &amp; Views</a>
				<ul class="site-footer__link-list">
							<li><a class="link--dark-grey" href="/news-and-views/categories/16-news">News</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/17-influences">Influences</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/18-interviews">Interviews</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/19-video">Video</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/20-audio">Audio</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/21-story-of-the-week">Story of the Week</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/23-the-moviegoer">The Moviegoer</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/26-in-the-community">In the Community</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/about">About</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/about">Mission</a></li>
					<li><a class="link--dark-grey" href="/about/loa-editions">LOA Editions</a></li>
					<li><a class="link--dark-grey" href="/about/loa-in-the-community">LOA in the Community</a></li>
					<li><a class="link--dark-grey" href="/about/loa-in-the-classroom">LOA in the Classroom</a></li>
					<li><a class="link--dark-grey" href="/about/loa-people">People</a></li>
					<li><a class="link--dark-grey" href="/about/loa-faq">FAQs</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/subscribe">Subscribe</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/subscribe">Current Offers</a></li>
					<li><a class="link--dark-grey" href="/subscribe/faq">FAQs</a></li>
					<li><a class="link--dark-grey" href="/subscribe/how-it-works">How it Works</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/support">Support</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/support/annual-fund">Annual Fund</a></li>
					<li><a class="link--dark-grey" href="/support/project-support">Project Support</a></li>
					<li><a class="link--dark-grey" href="/support/guardian-of-american-letters">Guardians of American Letters</a></li>
					<li><a class="link--dark-grey" href="/support/fellows">Fellows of LOA</a></li>
					<li><a class="link--dark-grey" href="/support/gift_sets">Gift Sets</a></li>
					<li><a class="link--dark-grey" href="/support/bequests">Bequests</a></li>
					<li><a class="link--dark-grey" href="/memberships">Membership</a></li>
				</ul>
			</nav>

		</div>
	</div>
	<div class="site-footer__legal">
		<div class="footer-container">
			<nav class="site-footer__share-links ">
				<span href="#">FOLLOW US</span>
				<a href="https://twitter.com/libraryamerica" class="icon icon__twitter--white"></a>
				<a href="https://www.facebook.com/libraryofamerica" class="icon icon__facebook--white"></a>
				<a href="https://instagram.com/libraryofamerica/"class="icon icon__instagram--white"></a>
			</nav>

			<nav class="site-footer__legal-links">
				<ul class="site-footer__link-group--legal site-footer__link-list">
					<li><a class="link--grey" href="/contact-us">Contact Us</a></li>
					<li><a class="link--grey" href="/rights-and-permissions">Rights &amp; Permissions</a></li>
					<li><a class="link--grey" href="/customer-faq">Customer Service</a></li>
					<li><a class="link--grey" href="/privacy-and-terms">Privacy Policy</a></li>
					<li><a class="link--grey" href="/contact-us">Media Inquiries</a></li>
				</ul>

				<span class="site-footer__link-group--legal site-footer__copywrite">&copy; Literary Classics of the United States, Inc. <a href="http://www.area17.com/" class="link--grey" title="Area 17">Site by AREA 17</a></span>
			</nav>
		</div>
	</div>

  <script src="/assets/application-2cb64a04748f5742fa816f8b9e3d78caaaa485debd40a4260591b516617eb54f.js"></script>
</footer>


</body>
</html>
