<!--[if IE]><html dir="ltr" lang="en-US" class="oldie"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US" class=""><!--<![endif]-->
<head>
  <title>  F. Scott Fitzgerald, “The Lees of Happiness”
 | Library of America</title>
  <meta charset="utf-8">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e26cfcceac","applicationID":"11988071","transactionName":"IAxcRBRbXFQAERlZQBcKUVwDRx9LDQxB","queueTime":2,"applicationTime":27,"agent":""}</script>
<script>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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <title>F. Scott Fitzgerald, “The Lees of Happiness” | Library of America</title>
<meta name="description" content="" />
<meta property="og:image" content="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/879/home_featured_big/210924_fitzgerald_SOTW_tn.jpg?1632490473" />
<meta property="og:url" content="https://www.loa.org/news-and-views/1879-f-scott-fitzgerald-the-lees-of-happiness" />
<meta property="og:title" content="F. Scott Fitzgerald, “The Lees of Happiness” | Library of America" />
<meta property="og:description" content="" />
<meta name="twitter:card" content="F. Scott Fitzgerald, &quot;The Lees of Happiness&quot;
" />
<meta name="twitter:site" content="@libraryamerica" />

    <script>var A17=window.A17||{};A17.svgSupport=document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure","1.1"),A17.browserSpec=(document.querySelectorAll,"addEventListener"in window&&A17.svgSupport?"html5":"html4"),A17.touch="ontouchstart"in window||window.DocumentTouch&&document instanceof DocumentTouch||navigator.maxTouchPoints,function(){var doc=document.documentElement,str=" js "+A17.browserSpec+(A17.touch?" touch":" no-touch")+(A17.svgSupport?" svg":" no-svg");doc.className=doc.className.replace(/\bno-js\b/,str)}(),document.createElement("picture"),A17.loadCSS=function(href){"use strict";var ss=window.document.createElement("link"),ref=window.document.getElementsByTagName("script")[0],sheets=window.document.styleSheets;return ss.rel="stylesheet",ss.href=href,ss.media="only x",ref.parentNode.insertBefore(ss,ref),ss.onloadcssdefined=function(cb){for(var defined,i=0;i<sheets.length;i++)sheets[i].href&&-1<sheets[i].href.indexOf(href)&&(defined=!0);defined?cb():setTimeout(function(){ss.onloadcssdefined(cb)})},ss.onloadcssdefined(function(){ss.media="all"}),ss},A17.loadCSS("/assets/icons-837ecc3e97e81ebdc5a26cb74e7cf12c201fb728be05987d488b6fed471ee7a4.css");
</script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <link rel="stylesheet" media="all" href="/assets/application-b891849b11eb787eac75734911a03750bd93fc84cd0b127b6bf029c913a007fa.css" />
  <link rel="stylesheet" media="print" href="/assets/print-3f5518da8c4a5196c132ff4288cc1465dc9fa5a5bc3568713cea1f39e4341fc1.css" />

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="HLTHBNiaHHrREC5uH6IlItviXfQWMDsg+rHaujw5+SHawvI00pvLoZeV3dRUuxCrTOBgwgkOACnxai66cfXOjA==" />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.loa.org/feed.rss" />

    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-479245-1', 'auto');
ga('send', 'pageview');
</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-479245-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-479245-1');
  gtag('config', 'AW-1071863638');
  gtag('config', 'AW-970234758');
</script>

  <meta name="msapplication-TileColor" content="#FFFFFF">
  <meta name="msapplication-TileImage" content="/assets/favicon_144-910f8057ef9cc8a97919eaca25470cc64dff32b39533277e12f5ac27ded8b1e8.png">

  <link rel="apple-touch-icon-precomposed" type="image/png" href="/assets/favicon_152-dd8e12a70d53696f1de40df56bb46a515af3fe1f1c459328203941d45009a457.png">
  <link rel="icon" type="image/png" href="/assets/favicon_32-ddf7ee57b95f85c9d3dccd3175346b0d34b04a941733057c0b9250755ca8ec5b.png">

  
</head>
<body>

<div id="a17">
  <header class="header" data-behavior="scroll_header open_menu">
	<div class="header__branding">
		<a href="/" title="Home">
			<span class="icon icon__logo--header"></span>
		</a>
		<a href="/" title="Home" class="name">Library of America</a>
	</div>
	<div class="icon icon__hamburger--white"></div>

	<section class="header__nav-container">
		<nav class="header__menu--nav">
			<ul class="header-menu">
				<li>
					<a class="link--white" href="/books">Books</a>
				</li>
				<li>
					<a class="link--white" href="/writers">Writers</a>
				</li>
				<li>
					<a class="link--red" href="/news-and-views">News &amp; Views</a>
				</li>
				<li>
					<a class="link--white" href="/subscribe">Subscribe</a>
				</li>
			</ul>
		</nav>

		<nav class="header__menu--tools">
			<ul class="header-menu">
				<li>
					<a class="link--white" href="/memberships">Join</a>
				</li>
				<li>
					<a class="link--white" href="/support">Support</a>
				</li>
				<li>
					<a class="link--white" href="/about">About</a>
				</li>
				<li><a href="https://loa.cloud.buysub.com/" class="link--white">Sign In</a></li>
				<li><a href="https://store.loa.org/checkout/cart/" class="icon icon__shopping-cart--white"></a></li>
			</ul>
		</nav>

		<form class="site-search" data-behavior="header_site_search" data-search-url="/search-results" action="/search-results" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
			<input type="search" name="query" id="query" class="site-search__field" autocomplete="off" />

			<span class="icon icon__search--white"></span>
			<span class="icon icon__search--grey"></span>
			<span class="icon icon__close--white"></span>

			<div class="site-search__results-container"></div>
</form>	</section>
</header>


  <main id="content">
    

<div class="page-subheader page-subheader--detail" data-sub-header data-detail>
  <div class="container">
    <a href="javascript:history.go(-1)" title="Back" class="link--black icon icon__back--black page-subheader__back" data-behavior="go_back" data-back-url="/news-and-views">Back</a>

    <b class="page-subheader__title">F. Scott Fitzgerald, “The Lees of Happiness”</b>

     <a href="#" title="Print" class="link--black icon icon__printer--black page-subheader__print" data-behavior="print">
        <span class="share__header">Print</span>
    </a>

    <div class="link--black icon icon__share--black page-subheader__share" data-behavior="share_menu">
      <span class="share__header">Share</span>
      <span class="icon icon__close--white"></span>
      <ul class="share__list">
        <li data-social-sharing-googleplus>
          <a href="" class="icon icon__google--black link--black"><span class="share__text">Google+</span></a>
        </li>
        <li data-social-sharing-twitter>
          <a href="" class="icon icon__twitter--black link--black"><span class="share__text">Twitter</span></a>
        </li>
        <li data-social-sharing-facebook>
          <a href="" class="icon icon__facebook--black link--black"><span class="share__text">Facebook</span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

<section class="news news__detail columns columns--4x " >

    <article class="news-article__content col--3x" data-behavior="lightbox">
      <section class="news-article__meta">
        <span class="news-article__tag">Story of the Week</span>
        <span class="news-article__date">September 24, 2021</span>
        <h2 class="news-article__title"><p>F. Scott Fitzgerald, &#8220;The Lees of Happiness&#8221;</p></h2>
      </section>

      <p>F. Scott Fitzgerald (1896–1940)<br />
From <em><a href="https://www.loa.org/books/147-novels-stories-1920-1922">F. Scott Fitzgerald: Novels &amp; Stories 1920–1922</a></em></p>
          <figure class="news-article__figure" >          <img src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/057/big/210924_fitzgerald_SOTW_banner.jpg?1632490469"            srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/057/big/210924_fitzgerald_SOTW_banner.jpg?1632490469 830w, https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/057/medium/210924_fitzgerald_SOTW_banner.jpg?1632490469 650w, https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/002/057/small/210924_fitzgerald_SOTW_banner.jpg?1632490469 460w"            sizes="(max-width: 767px) 100%, (max-width: 1024px) 460px, (max-width: 1280px) 650px, 830px"             data-open-lightbox/>          <figcaption><em>Franz Heinrich Corinth on His Sickbed</em>, 1888, oil on canvas by German artist Lovis Corinth (1858–1925). (WikiGallery)</figcaption>        </figure>
<p>F. Scott Fitzgerald was born 125 years ago, on September 24, 1896.</p>
<p>One hundred years ago this month, when he turned 25, his second novel, <em>The Beautiful and Damned</em>, began running serially in <em>Metropolitan</em> magazine. He soon began working on his next (and fourth) book, <em>Tales of the Jazz Age</em>, which appeared the following year.</p>
<p>Unlike his relatively cohesive first story collection, <em>Flappers and Philosophers</em>, the new book was a bit of a mishmash, gathering eleven selections of varying quality. Alongside such highly regarded masterpieces as the novellas “The Diamond as Big as the Ritz” and “May Day” are the comedy “The Camel’s Back” (which had been immensely popular among readers of <em>The Saturday Evening Post</em> at the time), two farcical playlets, and even two apprentice pieces he had published years earlier in an undergraduate magazine.</p>
<p>Until 2008 <em>Tales of the Jazz Age</em> was remembered mostly for its two novellas and for its title—which gave the Twenties one of its nicknames; Fitzgerald later referred to the decade as a time when “the parties were bigger, the pace was faster, the shows were broader, the buildings were higher, the morals were looser, and the liquor was cheaper.” Then Hollywood plucked one of the largely neglected stories from the book, “The Curious Case of Benjamin Button,” and turned it into a hit movie.</p>
<p>Repackaged with titles like <em>The Curious Case of Benjamin Button and Other Jazz Age Stories</em>, Fitzgerald’s early tales were newly introduced to tens of thousands of readers. One of the stories that has received renewed attention, “The Lees of Happiness,” is unique among Fitzgerald’s works for its sentimentalism. He had just married Zelda Sayre three months before he wrote it, and several critics have suggested that the story reflects his anxiety about both his marriage and his writing career.</p>
<p>In celebration of his 125th birthday, then, we feature “The Lees of Happiness” as our <em>Story of the Week</em> selection, with an introduction describing the initial, largely negative reaction to the story among critics when it was first published.</p>
<p><a href="https://storyoftheweek.loa.org/2021/09/the-lees-of-happiness.html" target="_blank">Read &#8220;The Lees of Happiness&#8221; by F. Scott Fitzgerald</a></p>

        <div class="detail__related-container">
          <span class="detail__related-title title--red">Explore Further</span>
          <nav class="detail__related-links">
              <a href="https://www.loa.org/news-and-views/1446-f-scott-fitzgerald-benediction" class="link--black"><p>Story of the Week: F. Scott Fitzgerald, “Benediction”</p></a>
              <a href="https://www.loa.org/news-and-views/1266-f-scott-fitzgerald-dalyrimple-goes-wrong" class="link--black"><p>Story of the Week: F. Scott Fitzgerald, “Dalyrimple Goes Wrong”</p></a>
          </nav>
        </div>

          <div class="detail__related-container">
            <span class="detail__related-title">Related Writers:</span>
            <nav class="detail__related-links links--inline">
                <a class="link--black" href="/writers/210-f-scott-fitzgerald">F. Scott Fitzgerald</a>
            </nav>
          </div>

          <div class="detail__related-container">
            <span class="detail__related-title">Related Volumes:</span>
            <nav class="detail__related-links">
                <a href="/books/147-novels-stories-1920-1922" class="link--black">
                  <i>F. Scott Fitzgerald: Novels &amp; Stories 1920–1922</i>
                </a>
            </nav>
          </div>
    </article>

  <aside class="news__sidebar col">
    <nav class="news__sidebar-list news__sidebar-list--categories">
<h2>Categories</h2>

  <ul>
      <li>
          <a class="link--black" href="/news-and-views/categories/16-news">News</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/17-influences">Influences</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/18-interviews">Interviews</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/19-video">Video</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/20-audio">Audio</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/21-story-of-the-week">Story of the Week</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/23-the-moviegoer">The Moviegoer</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/26-in-the-community">In the Community</a>
      </li>
  </ul>
</nav>
     <a href="https://www.loa.org/feed.rss" class="btn btn--grey" style="margin-bottom: 15px;">Subscribe to RSS</a>
    <a href="/newsletter" target="_blank" style="white-space: normal" class="btn btn--red">Sign up for the Library of America E-Newsletter</a>

    <div class="news__sidebar-list news__sidebar-list--featured-topics">
      <h2>Featured Topics</h2>
      
  <div class="word-list">
      <a href="/topics/35-books-for-young-readers" class="word-list__word link--black">
        Books for Young Readers
      </a>
      <a href="/topics/1-the-founders" class="word-list__word link--black">
        The Founders
      </a>
      <a href="/topics/15-hollywood" class="word-list__word link--black">
        Hollywood
      </a>
  </div>


    </div>

    <div class="news__sidebar-list news__sidebar-list--featured-blogs">
      <h2>Other Sites for Readers</h2>
      <ul>
          <li><a href="http://evidenceanecdotal.blogspot.com/" class="link--grey" target="_blank">Anecdotal Evidence (Patrick Kurp)</a></li>
          
          <li><a href="http://bookchase.blogspot.com/" class="link--grey" target="_blank">Book Chase (Sam Sattler)</a></li>
          <li><a href="http://www.bookforum.com/" class="link--grey" target="_blank">Bookforum</a></li>
          <li><a href="https://bookriot.com/" class="link--grey" target="_blank">Book Riot</a></li>
          <li><a href="http://bookcritics.org/blog" class="link--grey" target="_blank">Critical Mass (National Book Critics Circle)</a></li>
          <li><a href="http://nyrbclassics.tumblr.com/" class="link--grey" target="_blank">A Different Stripe (NYRB Classics)</a></li>
          <li><a href="https://electricliterature.com/" class="link--grey" target="_blank">Electric Literature</a></li>
          <li><a href="http://firstknownwhenlost.blogspot.com/" class="link--grey" target="_blank">First Known When Lost (Stephen Pentz)</a></li>
          <li><a href="https://www.goodreads.com/" class="link--grey" target="_blank">Goodreads</a></li>
          <li><a href="http://www.lettersofnote.com/" class="link--grey" target="_blank">Letters of Note (Shaun Usher)</a></li>
          <li><a href="http://lithub.com/" class="link--grey" target="_blank">Literary Hub</a></li>
          <li><a href="http://www.complete-review.com/saloon/index.htm" class="link--grey" target="_blank">The Literary Saloon (M. A. Orthofer)</a></li>
          <li><a href="http://rhystranter.com/" class="link--grey" target="_blank">Literature, Philosophy, and the Arts (Rhys Tranter)</a></li>
          <li><a href="http://lareviewofbooks.org/" class="link--grey" target="_blank">Los Angeles Review of Books</a></li>
          <li><a href="http://latimesblogs.latimes.com/jacketcopy/" class="link--grey" target="_blank">Los Angeles Times Books</a></li>
          <li><a href="http://www.themillionsblog.com/" class="link--grey" target="_blank">The Millions</a></li>
          <li><a href="http://mookseandgripes.com/reviews/" class="link--grey" target="_blank">The Mookse and the Gripes</a></li>
          <li><a href="https://www.nytimes.com/section/books" class="link--grey" target="_blank">New York Times Books</a></li>
          <li><a href="http://www.nybooks.com/blogs/nyrblog/" class="link--grey" target="_blank">NYR Blog (New York Review of Books)</a></li>
          <li><a href="http://www.newyorker.com/books/page-turner" class="link--grey" target="_blank">Page-Turner (The New Yorker)</a></li>
          <li><a href="http://www.theparisreview.org/blog/" class="link--grey" target="_blank">The Paris Review Daily</a></li>
          <li><a href="http://therumpus.net/" class="link--grey" target="_blank">The Rumpus</a></li>
          <li><a href="http://www.shelf-awareness.com/#&panel1-2" class="link--grey" target="_blank">Shelf Awareness</a></li>
          <li><a href="https://thornfieldhall.blog/" class="link--grey" target="_blank">Thornfield Hall</a></li>
          <li><a href="http://www.vol1brooklyn.com/" class="link--grey" target="_blank">Vol. 1 Brooklyn</a></li>
          <li><a href="https://www.wsj.com/news/life-arts/books" class="link--grey" target="_blank">Wall Street Journal Life & Arts: Books</a></li>
          <li><a href="http://www.wordswithoutborders.org/" class="link--grey" target="_blank">Words Without Borders</a></li>
          <li><a href="http://www.garrisonkeillor.com/radio-categories/twa-2018/" class="link--grey" target="_blank">The Writer’s Almanac (Garrison Keillor)</a></li>
          <li><a href="http://wutheringexpectations.blogspot.com/" class="link--grey" target="_blank">Wuthering Expectations</a></li>
      </ul>
      <a href="http://storyoftheweek.loa.org/" title="Story of the week">
      <img src="https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert.png"
         srcset="https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert.png 260w,
                 https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert_200.png 200w"
         sizes="(max-width: 767px) calc(100vw - 40px), (max-width: 1279px) 200px, 260px"></a>
    </div>
  </aside>
</section>

    <div class="content-section__container">
      <h2>Related News &amp; Views</h2>

      <section class="content-section news__related-articles">

        <div class="content-list columns columns--4x">
            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1876-helen-hunt-jackson-echoes-in-the-city-of-the-angels">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/876/side_listing_big/210917_jackson_SOTW_tn.jpg?1631897818"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/876/side_listing_big/210917_jackson_SOTW_tn.jpg?1631897818 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/876/side_listing_med/210917_jackson_SOTW_tn.jpg?1631897818 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/876/side_listing_small/210917_jackson_SOTW_tn.jpg?1631897818 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Story of the Week</i>

      <b class="content-listing__title"><p>Helen Hunt Jackson, &#8220;Echoes in the City of the Angels&#8221;</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1873-o-henry-an-unfinished-story">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/873/side_listing_big/210910_shopgirls_SOTW_tn.jpg?1631290249"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/873/side_listing_big/210910_shopgirls_SOTW_tn.jpg?1631290249 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/873/side_listing_med/210910_shopgirls_SOTW_tn.jpg?1631290249 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/873/side_listing_small/210910_shopgirls_SOTW_tn.jpg?1631290249 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Story of the Week</i>

      <b class="content-listing__title"><p>O. Henry, &#8220;An Unfinished Story&#8221;</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1870-james-gordon-bennett-the-recent-tragedy">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/870/side_listing_big/210901_jewett_TN.jpg?1630519205"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/870/side_listing_big/210901_jewett_TN.jpg?1630519205 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/870/side_listing_med/210901_jewett_TN.jpg?1630519205 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/870/side_listing_small/210901_jewett_TN.jpg?1630519205 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Story of the Week</i>

      <b class="content-listing__title"><p>James Gordon Bennett, &#8220;The Recent Tragedy&#8221;</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1869-happy-150th-birthday-theodore-dreiser">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/869/side_listing_big/210827_Theodore_Dreiser_150_banner.jpg?1630073315"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/869/side_listing_big/210827_Theodore_Dreiser_150_banner.jpg?1630073315 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/869/side_listing_med/210827_Theodore_Dreiser_150_banner.jpg?1630073315 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/869/side_listing_small/210827_Theodore_Dreiser_150_banner.jpg?1630073315 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">Story of the Week</i>

      <b class="content-listing__title"><p>Happy 150th birthday, Theodore Dreiser</p></b>

      <div class="content-listing__description">We salute the titan of literary naturalism with a selection of...</div>
    </div>
  </a>

</div>


        </div>
      </section>
    </div>

  <div class="lightbox__container hidden" data-behavior="discount_lightbox">
  <div class="lightbox">
    <div class="lightbox__close" data-lightbox-close>
      <span class="icon icon__close--black"></span>
    </div>
    <article class="discount">
        <h1 class="discount__title">Keep up to date with Library of America news and events.</h1>

      <p>Sign up for our monthly e-newsletter and receive a coupon for 10% off your first LOA purchase. Discount offer available for first-time customers only.</p>

      <form class="form " id="new_newsletter" data-behavior="handle_discount_form" data-action="/newsletter/create_from_lightbox" data-url="/newsletter/create_from_lightbox" data-name-prefix="newsletter" action="/newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="34i8wqmxNA3+Taue83Vkfmz3WXhUzdhMVLeleoRtEjkZ/onyo7Dj1rjIWCS4bFH3+/VkTkvz40VfbFF6yaEllA==" />

        <div class="email_hp">
          <style media="screen">.email_hp {position:absolute!important;top:-9999px;left:-9999px;}</style>
          <label for="newsletter_email">Email</label>
          <input type="text" name="newsletter[email]" id="newsletter_email" autocomplete="off" tabindex="-1">
        </div>

        <ul class="form__error-list">
        </ul>

        <label for="email">Enter your email address here:</label>
        <fieldset>
          <input type="text" name="newsletter[no_hp_email]" id="newsletter_no_hp_email" />
          <input type="submit" name="commit" value="Sign up now!" class="btn btn--red" data-submit="" />
        </fieldset>

        <span class="confirmation__text"></span>

</form>    </article>
  </div>
</div>

<div class="about-subfooter">
  <a href="/" title="Home" class="icon icon__logo--footer"></a>
  <a href="/" title="Home" class="about-subfooter__name">Library of America</a>
  <div class="columns columns--3x ">
    <div class="about-subfooter__category category--curator col">
      <b class="category__title">Curator</b>
      <p class="category__description">
        A champion of America’s great writers and timeless works, Library of America guides readers in finding and exploring the exceptional writing that reflects the nation’s history and culture.
      </p>
      <span class="category__link"><a href="/about" class="link--black">Learn More</a></span>
    </div>
    <div class="about-subfooter__category col">
      <b class="category__title">Publisher</b>
      <p class="category__description">
        From poetry, novels, and memoirs to journalism, crime writing, and science fiction, the more than 300 volumes published by Library of America are widely recognized as America’s literary canon.
      </p>
      <span class="category__link"><a href="/books" class="link--black">Browse our books</a></span>
      <span class="category__link"><a href="/subscribe" class="link--black">Subscribe</a></span>
    </div>

    <div class="about-subfooter__category category--non-profit col">
      <b class="category__title">Non-Profit</b>
      <p class="category__description">
        With contributions from donors, Library of America preserves and celebrates a vital part of our cultural heritage for generations to come. 
      </p>
      <span class="category__link"><a href="/support" class="link--black">Support our mission</a></span>
    </div>
  </div>
</div>


  </main>

  <footer class="site-footer">
	<div class="footer-container">
		<div class="site-footer__sign-up columns">
			<div class="col">
				<b>Sign up for our newsletter, free Story of the Week, and more</b>
				<input type="email" class="newsletter" placeholder="Name@email.com" data-behavior="footer_signup" data-url="/newsletter">
			</div>
			<div class="col">
				<b>Save 10% on your first order by requesting a free catalog</b>
				<a href="/catalog-request-form" class="btn btn--red">Request Catalog</a>
			</div>
		</div>


		<div class="site-footer__site-map columns columns--6x">
			<nav class="site-footer__link-group col">
				<a class="link--black" href="/books">Books</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/books">Browse the Catalog</a></li>
					<li><a class="link--dark-grey" href="/books/loa_collection">LOA Series</a></li>
					<li><a class="link--dark-grey" href="/books/collections/6">American Poets Project</a></li>
					<li><a class="link--dark-grey" href="/books/collections/8">LOA eBook Classics</a></li>
					<li><a class="link--dark-grey" href="/books/collections/3">Boxed Sets</a></li>
				</ul>
			</nav>

			<nav class="col link-list--writers">
				<a class="link--black" href="/writers">Writers</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/writers">Browse the Roster</a></li>
					<li><a class="link--dark-grey" href="/writers">Writer of the Week</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/news-and-views">News &amp; Views</a>
				<ul class="site-footer__link-list">
							<li><a class="link--dark-grey" href="/news-and-views/categories/16-news">News</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/17-influences">Influences</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/18-interviews">Interviews</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/19-video">Video</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/20-audio">Audio</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/21-story-of-the-week">Story of the Week</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/23-the-moviegoer">The Moviegoer</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/26-in-the-community">In the Community</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/about">About</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/about">Mission</a></li>
					<li><a class="link--dark-grey" href="/about/loa-editions">LOA Editions</a></li>
					<li><a class="link--dark-grey" href="/about/loa-in-the-community">LOA in the Community</a></li>
					<li><a class="link--dark-grey" href="/about/loa-in-the-classroom">LOA in the Classroom</a></li>
					<li><a class="link--dark-grey" href="/about/loa-people">People</a></li>
					<li><a class="link--dark-grey" href="/about/loa-faq">FAQs</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/subscribe">Subscribe</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/subscribe">Current Offers</a></li>
					<li><a class="link--dark-grey" href="/subscribe/faq">FAQs</a></li>
					<li><a class="link--dark-grey" href="/subscribe/how-it-works">How it Works</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/support">Support</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/support/annual-fund">Annual Fund</a></li>
					<li><a class="link--dark-grey" href="/support/project-support">Project Support</a></li>
					<li><a class="link--dark-grey" href="/support/guardian-of-american-letters">Guardians of American Letters</a></li>
					<li><a class="link--dark-grey" href="/support/fellows">Fellows of LOA</a></li>
					<li><a class="link--dark-grey" href="/support/gift_sets">Gift Sets</a></li>
					<li><a class="link--dark-grey" href="/support/bequests">Bequests</a></li>
					<li><a class="link--dark-grey" href="/memberships">Membership</a></li>
				</ul>
			</nav>

		</div>
	</div>
	<div class="site-footer__legal">
		<div class="footer-container">
			<nav class="site-footer__share-links ">
				<span href="#">FOLLOW US</span>
				<a href="https://twitter.com/libraryamerica" class="icon icon__twitter--white"></a>
				<a href="https://www.facebook.com/libraryofamerica" class="icon icon__facebook--white"></a>
				<a href="https://instagram.com/libraryofamerica/"class="icon icon__instagram--white"></a>
			</nav>

			<nav class="site-footer__legal-links">
				<ul class="site-footer__link-group--legal site-footer__link-list">
					<li><a class="link--grey" href="/contact-us">Contact Us</a></li>
					<li><a class="link--grey" href="/rights-and-permissions">Rights &amp; Permissions</a></li>
					<li><a class="link--grey" href="/customer-faq">Customer Service</a></li>
					<li><a class="link--grey" href="/privacy-and-terms">Privacy Policy</a></li>
					<li><a class="link--grey" href="/contact-us">Media Inquiries</a></li>
				</ul>

				<span class="site-footer__link-group--legal site-footer__copywrite">&copy; Literary Classics of the United States, Inc. <a href="http://www.area17.com/" class="link--grey" title="Area 17">Site by AREA 17</a></span>
			</nav>
		</div>
	</div>

  <script src="/assets/application-2cb64a04748f5742fa816f8b9e3d78caaaa485debd40a4260591b516617eb54f.js"></script>
</footer>


</body>
</html>
