<!--[if IE]><html dir="ltr" lang="en-US" class="oldie"><![endif]-->
<!--[if !IE]>--><html dir="ltr" lang="en-US" class=""><!--<![endif]-->
<head>
  <title>  Seen on screen: Jack London parla italiano in an adventurous new Martin Eden
 | Library of America</title>
  <meta charset="utf-8">
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"e26cfcceac","applicationID":"11988071","transactionName":"IAxcRBRbXFQAERlZQBcKUVwDRx9LDQxB","queueTime":4,"applicationTime":41,"agent":""}</script>
<script>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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />

  <title>Seen on screen: Jack London parla italiano in an adventurous new Martin Eden | Library of America</title>
<meta name="description" content="A working-class hero is something to see in this formally daring, Europeanized retelling of London’s powerful 1909 novel." />
<meta property="og:image" content="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/747/home_featured_big/201023_martin_eden_TN.jpg?1603321248" />
<meta property="og:url" content="https://www.loa.org/news-and-views/1747-seen-on-screen-jack-london-_parla-italiano_-in-an-adventurous-new-_martin-eden_" />
<meta property="og:title" content="Seen on screen: Jack London parla italiano in an adventurous new Martin Eden | Library of America" />
<meta property="og:description" content="A working-class hero is something to see in this formally daring, Europeanized retelling of London’s powerful 1909 novel." />
<meta name="twitter:card" content="Seen on screen: Jack London _parla italiano_ in an adventurous new _Martin Eden_ " />
<meta name="twitter:site" content="@libraryamerica" />

    <script>var A17=window.A17||{};A17.svgSupport=document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure","1.1"),A17.browserSpec=(document.querySelectorAll,"addEventListener"in window&&A17.svgSupport?"html5":"html4"),A17.touch="ontouchstart"in window||window.DocumentTouch&&document instanceof DocumentTouch||navigator.maxTouchPoints,function(){var doc=document.documentElement,str=" js "+A17.browserSpec+(A17.touch?" touch":" no-touch")+(A17.svgSupport?" svg":" no-svg");doc.className=doc.className.replace(/\bno-js\b/,str)}(),document.createElement("picture"),A17.loadCSS=function(href){"use strict";var ss=window.document.createElement("link"),ref=window.document.getElementsByTagName("script")[0],sheets=window.document.styleSheets;return ss.rel="stylesheet",ss.href=href,ss.media="only x",ref.parentNode.insertBefore(ss,ref),ss.onloadcssdefined=function(cb){for(var defined,i=0;i<sheets.length;i++)sheets[i].href&&-1<sheets[i].href.indexOf(href)&&(defined=!0);defined?cb():setTimeout(function(){ss.onloadcssdefined(cb)})},ss.onloadcssdefined(function(){ss.media="all"}),ss},A17.loadCSS("/assets/icons-837ecc3e97e81ebdc5a26cb74e7cf12c201fb728be05987d488b6fed471ee7a4.css");
</script>

  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
  <link rel="stylesheet" media="all" href="/assets/application-151ebf35d1252af7d81134bb1a7abad6de1dbc5dfa8ac67cac3538431038390d.css" />
  <link rel="stylesheet" media="print" href="/assets/print-3f5518da8c4a5196c132ff4288cc1465dc9fa5a5bc3568713cea1f39e4341fc1.css" />

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="cmoF/aZH50DjjDjGeTFl2WeGrxkEMWbjA5XSk37WiTlRf57tkwqQI01mcp5AEZgt2fvmL01B/NZSQR41hJd/5g==" />
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.loa.org/feed.rss" />

    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-479245-1', 'auto');
ga('send', 'pageview');
</script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-479245-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-479245-1');
  gtag('config', 'AW-1071863638');
  gtag('config', 'AW-970234758');
</script>

  <meta name="msapplication-TileColor" content="#FFFFFF">
  <meta name="msapplication-TileImage" content="/assets/favicon_144-910f8057ef9cc8a97919eaca25470cc64dff32b39533277e12f5ac27ded8b1e8.png">

  <link rel="apple-touch-icon-precomposed" type="image/png" href="/assets/favicon_152-dd8e12a70d53696f1de40df56bb46a515af3fe1f1c459328203941d45009a457.png">
  <link rel="icon" type="image/png" href="/assets/favicon_32-ddf7ee57b95f85c9d3dccd3175346b0d34b04a941733057c0b9250755ca8ec5b.png">

  
</head>
<body>

<div id="a17">
  <header class="header" data-behavior="scroll_header open_menu">
	<div class="header__branding">
		<a href="/" title="Home">
			<span class="icon icon__logo--header"></span>
		</a>
		<a href="/" title="Home" class="name">Library of America</a>
	</div>
	<div class="icon icon__hamburger--white"></div>

	<section class="header__nav-container">
		<nav class="header__menu--nav">
			<ul class="header-menu">
				<li>
					<a class="link--white" href="/books">Books</a>
				</li>
				<li>
					<a class="link--white" href="/writers">Writers</a>
				</li>
				<li>
					<a class="link--red" href="/news-and-views">News &amp; Views</a>
				</li>
				<li>
					<a class="link--white" href="/subscribe">Subscribe</a>
				</li>
			</ul>
		</nav>

		<nav class="header__menu--tools">
			<ul class="header-menu">
				<li>
					<a class="link--white" href="/memberships">Join</a>
				</li>
				<li>
					<a class="link--white" href="/support">Support</a>
				</li>
				<li>
					<a class="link--white" href="/about">About</a>
				</li>
				<li><a href="https://store.loa.org/customer/account/login" class="link--white">Sign In</a></li>
				<li><a href="https://store.loa.org/checkout/cart/" class="icon icon__shopping-cart--white"></a></li>
			</ul>
		</nav>

		<form class="site-search" action="/search-results" data-behavior="header_site_search" data-search-url="/search-results">

			<input autocomplete="off" class="site-search__field" type="text" name="query">
			<span class="icon icon__search--white"></span>
			<span class="icon icon__search--grey"></span>
			<span class="icon icon__close--white"></span>

			<div class="site-search__results-container"></div>
		</form>
	</section>


</header>


  <main id="content">
    

<div class="page-subheader page-subheader--detail" data-sub-header data-detail>
  <div class="container">
    <a href="javascript:history.go(-1)" title="Back" class="link--black icon icon__back--black page-subheader__back" data-behavior="go_back" data-back-url="/news-and-views">Back</a>

    <b class="page-subheader__title">Seen on screen: Jack London <em>parla italiano</em> in an adventurous new <em>Martin Eden</em></b>

     <a href="#" title="Print" class="link--black icon icon__printer--black page-subheader__print" data-behavior="print">
        <span class="share__header">Print</span>
    </a>

    <div class="link--black icon icon__share--black page-subheader__share" data-behavior="share_menu">
      <span class="share__header">Share</span>
      <span class="icon icon__close--white"></span>
      <ul class="share__list">
        <li data-social-sharing-googleplus>
          <a href="" class="icon icon__google--black link--black"><span class="share__text">Google+</span></a>
        </li>
        <li data-social-sharing-twitter>
          <a href="" class="icon icon__twitter--black link--black"><span class="share__text">Twitter</span></a>
        </li>
        <li data-social-sharing-facebook>
          <a href="" class="icon icon__facebook--black link--black"><span class="share__text">Facebook</span></a>
        </li>
      </ul>
    </div>
  </div>
</div>

<section class="news news__detail columns columns--4x " >

    <article class="news-article__content col--3x" data-behavior="lightbox">
      <section class="news-article__meta">
        <span class="news-article__tag">News</span>
        <span class="news-article__date">October 23, 2020</span>
        <h2 class="news-article__title"><p>Seen on screen: Jack London <em>parla italiano</em> in an adventurous new <em>Martin Eden</em></p></h2>
      </section>

                <figure class="news-article__figure" >          <img src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/001/797/big/201023_martin_eden_banner1.jpg?1603321455"            srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/001/797/big/201023_martin_eden_banner1.jpg?1603321455 830w, https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/001/797/medium/201023_martin_eden_banner1.jpg?1603321455 650w, https://s3.amazonaws.com/loa-production-23ffs35gui41a/article_images/images/000/001/797/small/201023_martin_eden_banner1.jpg?1603321455 460w"            sizes="(max-width: 767px) 100%, (max-width: 1024px) 460px, (max-width: 1280px) 650px, 830px"             data-open-lightbox/>          <figcaption>Luca Marinelli as the title character in Pietro Marcello&#8217;s <em>Martin Eden</em> (2019), adapted from the Jack London novel. (Photo: Francesca Errichiello, courtesy Kino Lorber)</figcaption>        </figure>
<p>Library of America fans in need of a good movie—and isn’t everyone, in late 2020?—are urged to seek out the new Italian adaptation of Jack London’s 1909 novel <em><a href="https://www.loa.org/books/100-novels-and-social-writings">Martin Eden</a></em>, a hit at last year&#8217;s Venice and New York film festivals that is now available to watch via streaming and in a handful of movie theaters around the United States.</p>
<p>London’s autobiographical novel is set in and around a <em>fin de siècle</em> San Francisco Bay Area, but director Pietro Marcello’s 2019 film boldly relocates the story in twentieth-century Naples—and the aesthetic adventurousness doesn’t stop there. Interposed footage variously evokes the silent era and Italian Neorealism, and a playful sleight-of-hand regarding sets and costume design blurs the time frame—lightly suggesting that the tragic arc of the title character, and the class conflicts he internalizes, are in fact timeless.</p>
<p>That the movie works as well as it does is in large part due to its central performance. London’s protagonist, a young sailor who propels himself into an education and a literary career through sheer force of will as much as through any native ability, is embodied with such roughneck charisma by actor Luca Marinelli that audiences will readily believe it when another character says to him, early in the film, “You are very likeable, Mr. Eden.”</p>
<p>Viewers may be initially skeptical of a Jack London novel transposed halfway into Elena Ferrante territory. But the surprise is how many details of the book smoothly find their way into the film, right down to Martin’s troubling fixation on the writings of the English philosopher and social Darwinist Herbert Spencer.</p>
<p>An overdue reminder that London was much more than a writer of adventure stories involving men and dogs, Marcello’s <em>Martin Eden</em> should bring deserved attention to a strange, powerful novel that&#8217;s ripe for rediscovery. Although contemporary readers may be nonplussed by London’s attitudes concerning race (which suggest his vision of class solidarity didn’t cross the color line), the book&#8217;s engagement with a still-vital socialist movement has new resonances today, as does its unsparing portrayal of the sheer drudgery that defined working-class life at the turn of the last century. While the film shows Martin shoveling manure and laboring in a foundry, it doesn’t try to match the long hallucinatory episode in the novel when Martin lands a job at a hotel laundry and finds himself trapped in “the unending limbo of toil.” It&#8217;s an indelible sequence that bears out Jorge Luis Borges&#8217;s praise of <em>Martin Eden</em> as &#8220;magnificent&#8221; and Paul Berman&#8217;s <a href="https://www.latimes.com/archives/la-xpm-2002-sep-15-bk-berman15-story.html" target="_blank">description</a> of the title character as “one of the great twisted heroes of American literature.”</p>
<p><span style="font-size: 90%;"><strong><em>Martin Eden</em> is currently available to stream via <a href="https://kinomarquee.com/film/venue/5f6cc6d35e8e250001bc197f" target="_blank">Kino Marquee</a>.</strong></span></p>
<p><iframe width="830" height="467" src="https://www.youtube.com/embed/IZlYEd4MOCU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><br />
<span style="font-size: 90%;"><strong>Watch the <em>Martin Eden</em> trailer (2:10)</strong></span></p>

        <div class="detail__related-container">
          <span class="detail__related-title title--red">Explore Further</span>
          <nav class="detail__related-links">
              <a href="https://www.loa.org/news-and-views/1134-told-in-the-drooling-ward-jack-london" class="link--black"><p>Story of the Week: Jack London, “Told in the Drooling Ward”</p></a>
              <a href="https://www.loa.org/news-and-views/1366-jack-london-love-of-life" class="link--black"><p>Story of the Week: Jack London, “Love of Life”</p></a>
          </nav>
        </div>

          <div class="detail__related-container">
            <span class="detail__related-title">Related Writers:</span>
            <nav class="detail__related-links links--inline">
                <a class="link--black" href="/writers/230-jack-london">Jack London</a>
            </nav>
          </div>

          <div class="detail__related-container">
            <span class="detail__related-title">Related Volumes:</span>
            <nav class="detail__related-links">
                <a href="/books/453-the-call-of-the-wild-paperback-classic" class="link--black">
                  <i>Jack London: The Call of the Wild (Paperback Classic)</i>
                </a>
                <a href="/books/99-novels-and-stories" class="link--black">
                  <i>Jack London: Novels and Stories</i>
                </a>
                <a href="/books/100-novels-and-social-writings" class="link--black">
                  <i>Jack London: Novels and Social Writings</i>
                </a>
            </nav>
          </div>
    </article>

  <aside class="news__sidebar col">
    <nav class="news__sidebar-list news__sidebar-list--categories">
<h2>Categories</h2>

  <ul>
      <li>
          <a class="link--black" href="/news-and-views/categories/16-news">News</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/17-influences">Influences</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/18-interviews">Interviews</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/19-video">Video</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/20-audio">Audio</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/21-story-of-the-week">Story of the Week</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/23-the-moviegoer">The Moviegoer</a>
      </li>
      <li>
          <a class="link--black" href="/news-and-views/categories/26-in-the-community">In the Community</a>
      </li>
  </ul>
</nav>
     <a href="https://www.loa.org/feed.rss" class="btn btn--grey" style="margin-bottom: 15px;">Subscribe to RSS</a>
    <a href="/newsletter" target="_blank" style="white-space: normal" class="btn btn--red">Sign up for the Library of America E-Newsletter</a>

    <div class="news__sidebar-list news__sidebar-list--featured-topics">
      <h2>Featured Topics</h2>
      
  <div class="word-list">
      <a href="/topics/35-books-for-young-readers" class="word-list__word link--black">
        Books for Young Readers
      </a>
      <a href="/topics/1-the-founders" class="word-list__word link--black">
        The Founders
      </a>
      <a href="/topics/15-hollywood" class="word-list__word link--black">
        Hollywood
      </a>
  </div>


    </div>

    <div class="news__sidebar-list news__sidebar-list--featured-blogs">
      <h2>Other Sites for Readers</h2>
      <ul>
          <li><a href="http://evidenceanecdotal.blogspot.com/" class="link--grey" target="_blank">Anecdotal Evidence (Patrick Kurp)</a></li>
          
          <li><a href="http://bookchase.blogspot.com/" class="link--grey" target="_blank">Book Chase (Sam Sattler)</a></li>
          <li><a href="http://www.bookforum.com/" class="link--grey" target="_blank">Bookforum</a></li>
          <li><a href="https://bookriot.com/" class="link--grey" target="_blank">Book Riot</a></li>
          <li><a href="http://bookcritics.org/blog" class="link--grey" target="_blank">Critical Mass (National Book Critics Circle)</a></li>
          <li><a href="http://nyrbclassics.tumblr.com/" class="link--grey" target="_blank">A Different Stripe (NYRB Classics)</a></li>
          <li><a href="https://electricliterature.com/" class="link--grey" target="_blank">Electric Literature</a></li>
          <li><a href="http://firstknownwhenlost.blogspot.com/" class="link--grey" target="_blank">First Known When Lost (Stephen Pentz)</a></li>
          <li><a href="https://www.goodreads.com/" class="link--grey" target="_blank">Goodreads</a></li>
          <li><a href="http://www.lettersofnote.com/" class="link--grey" target="_blank">Letters of Note (Shaun Usher)</a></li>
          <li><a href="http://lithub.com/" class="link--grey" target="_blank">Literary Hub</a></li>
          <li><a href="http://www.complete-review.com/saloon/index.htm" class="link--grey" target="_blank">The Literary Saloon (M. A. Orthofer)</a></li>
          <li><a href="http://rhystranter.com/" class="link--grey" target="_blank">Literature, Philosophy, and the Arts (Rhys Tranter)</a></li>
          <li><a href="http://lareviewofbooks.org/" class="link--grey" target="_blank">Los Angeles Review of Books</a></li>
          <li><a href="http://latimesblogs.latimes.com/jacketcopy/" class="link--grey" target="_blank">Los Angeles Times Books</a></li>
          <li><a href="http://www.themillionsblog.com/" class="link--grey" target="_blank">The Millions</a></li>
          <li><a href="http://mookseandgripes.com/reviews/" class="link--grey" target="_blank">The Mookse and the Gripes</a></li>
          <li><a href="https://www.nytimes.com/section/books" class="link--grey" target="_blank">New York Times Books</a></li>
          <li><a href="http://www.nybooks.com/blogs/nyrblog/" class="link--grey" target="_blank">NYR Blog (New York Review of Books)</a></li>
          <li><a href="http://www.newyorker.com/books/page-turner" class="link--grey" target="_blank">Page-Turner (The New Yorker)</a></li>
          <li><a href="http://www.theparisreview.org/blog/" class="link--grey" target="_blank">The Paris Review Daily</a></li>
          <li><a href="http://therumpus.net/" class="link--grey" target="_blank">The Rumpus</a></li>
          <li><a href="http://www.shelf-awareness.com/#&panel1-2" class="link--grey" target="_blank">Shelf Awareness</a></li>
          <li><a href="https://thornfieldhall.blog/" class="link--grey" target="_blank">Thornfield Hall</a></li>
          <li><a href="http://www.vol1brooklyn.com/" class="link--grey" target="_blank">Vol. 1 Brooklyn</a></li>
          <li><a href="https://www.wsj.com/news/life-arts/books" class="link--grey" target="_blank">Wall Street Journal Life & Arts: Books</a></li>
          <li><a href="http://www.wordswithoutborders.org/" class="link--grey" target="_blank">Words Without Borders</a></li>
          <li><a href="http://www.garrisonkeillor.com/radio-categories/twa-2018/" class="link--grey" target="_blank">The Writer’s Almanac (Garrison Keillor)</a></li>
          <li><a href="http://wutheringexpectations.blogspot.com/" class="link--grey" target="_blank">Wuthering Expectations</a></li>
      </ul>
      <a href="http://storyoftheweek.loa.org/" title="Story of the week">
      <img src="https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert.png"
         srcset="https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert.png 260w,
                 https://loa-shared.s3.amazonaws.com/static/images/sotw/SOTWadvert_200.png 200w"
         sizes="(max-width: 767px) calc(100vw - 40px), (max-width: 1279px) 200px, 260px"></a>
    </div>
  </aside>
</section>

    <div class="content-section__container">
      <h2>Related News &amp; Views</h2>

      <section class="content-section news__related-articles">

        <div class="content-list columns columns--4x">
            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/476-library-of-america-remembers-poet-anne-stevenson-1933-2020">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/000/476/side_listing_big/200928_stevenson_tn.jpg?1601387889"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/000/476/side_listing_big/200928_stevenson_tn.jpg?1601387889 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/000/476/side_listing_med/200928_stevenson_tn.jpg?1601387889 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/000/476/side_listing_small/200928_stevenson_tn.jpg?1601387889 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">News</i>

      <b class="content-listing__title"><p>Library of America remembers poet Anne Stevenson, 1933–2020</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1737-library-of-america-launches-nationwide-celebration-of-african-american-poetry-with-major-online-event-and-new-website">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/737/side_listing_big/200914_LEV_launch_tn.jpg?1600097040"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/737/side_listing_big/200914_LEV_launch_tn.jpg?1600097040 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/737/side_listing_med/200914_LEV_launch_tn.jpg?1600097040 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/737/side_listing_small/200914_LEV_launch_tn.jpg?1600097040 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">News</i>

      <b class="content-listing__title"><p>Library of America launches nationwide celebration of African American poetry with major online event and new website</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1734-laurence-maslon-answers-your-questions-about-the-great-american-musical">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/734/side_listing_big/200908_maslon_TN.jpg?1599530047"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/734/side_listing_big/200908_maslon_TN.jpg?1599530047 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/734/side_listing_med/200908_maslon_TN.jpg?1599530047 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/734/side_listing_small/200908_maslon_TN.jpg?1599530047 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">News</i>

      <b class="content-listing__title"><p>Laurence Maslon answers your questions about the great American musical</p></b>

      <div class="content-listing__description"></div>
    </div>
  </a>

</div>


            
<div class="content-listing content-listing--editorial col">
  <a href="/news-and-views/1728-susan-ware-why-the-nineteenth-amendment-matters">

    <img class="content-listing__img"
      src="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/728/side_listing_big/ware_button_TN.jpg?1597767087"
      srcset="https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/728/side_listing_big/ware_button_TN.jpg?1597767087 260w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/728/side_listing_med/ware_button_TN.jpg?1597767087 200w,
              https://s3.amazonaws.com/loa-production-23ffs35gui41a/articles/images/000/001/728/side_listing_small/ware_button_TN.jpg?1597767087 164w"
     sizes="(max-width: 767px) 260px, (max-width: 1024px) 164px, (max-width: 1279px) 200px, 260px">

    <div class="content-listing__meta">
      <i class="content-listing__tag">News</i>

      <b class="content-listing__title"><p>Susan Ware: Why the Nineteenth Amendment matters</p></b>

      <div class="content-listing__description">Rather than positioning 1920 as “the end of the story,” writes...</div>
    </div>
  </a>

</div>


        </div>
      </section>
    </div>

  <div class="lightbox__container hidden" data-behavior="discount_lightbox">
  <div class="lightbox">
    <div class="lightbox__close" data-lightbox-close>
      <span class="icon icon__close--black"></span>
    </div>
    <article class="discount">
        <h1 class="discount__title">Keep up to date with Library of America news and events.</h1>

      <p>Sign up for our monthly e-newsletter and receive a coupon for 10% off your first LOA purchase. Discount offer available for first-time customers only.</p>

      <form class="form " id="new_newsletter" data-behavior="handle_discount_form" data-action="/newsletter/create_from_lightbox" data-url="/newsletter/create_from_lightbox" data-name-prefix="newsletter" action="/newsletter" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="7eohpE9puaVxDFFH4QLH2rcLdYBdexMeGAksdD40ySXO/7q0eiTOxt/mGx/YIjouCXY8thQLiStJ3eDSxHU/+g==" />

        <div class="email_hp">
          <style media="screen">.email_hp {position:absolute!important;top:-9999px;left:-9999px;}</style>
          <label for="newsletter_email">Email</label>
          <input type="text" name="newsletter[email]" id="newsletter_email" autocomplete="off" tabindex="-1">
        </div>

        <ul class="form__error-list">
        </ul>

        <label for="email">Enter your email address here:</label>
        <fieldset>
          <input type="text" name="newsletter[no_hp_email]" id="newsletter_no_hp_email" />
          <input type="submit" name="commit" value="Sign up now!" class="btn btn--red" data-submit="" />
        </fieldset>

        <span class="confirmation__text"></span>

</form>    </article>
  </div>
</div>

<div class="about-subfooter">
  <a href="/" title="Home" class="icon icon__logo--footer"></a>
  <a href="/" title="Home" class="about-subfooter__name">Library of America</a>
  <div class="columns columns--3x ">
    <div class="about-subfooter__category category--curator col">
      <b class="category__title">Curator</b>
      <p class="category__description">
        A champion of America’s great writers and timeless works, Library of America guides readers in finding and exploring the exceptional writing that reflects the nation’s history and culture.
      </p>
      <span class="category__link"><a href="/about" class="link--black">Learn More</a></span>
    </div>
    <div class="about-subfooter__category col">
      <b class="category__title">Publisher</b>
      <p class="category__description">
        From poetry, novels, and memoirs to journalism, crime writing, and science fiction, the more than 300 volumes published by Library of America are widely recognized as America’s literary canon.
      </p>
      <span class="category__link"><a href="/books" class="link--black">Browse our books</a></span>
      <span class="category__link"><a href="/subscribe" class="link--black">Subscribe</a></span>
    </div>

    <div class="about-subfooter__category category--non-profit col">
      <b class="category__title">Non-Profit</b>
      <p class="category__description">
        With contributions from donors, Library of America preserves and celebrates a vital part of our cultural heritage for generations to come. 
      </p>
      <span class="category__link"><a href="/support" class="link--black">Support our mission</a></span>
    </div>
  </div>
</div>


  </main>

  <footer class="site-footer">
	<div class="footer-container">
		<div class="site-footer__sign-up columns">
			<div class="col">
				<b>Sign up for our newsletter, free Story of the Week, and more</b>
				<input type="email" class="newsletter" placeholder="Name@email.com" data-behavior="footer_signup" data-url="/newsletter">
			</div>
			<div class="col">
				<b>Save 10% on your first order by requesting a free catalog</b>
				<a href="/catalog-request-form" class="btn btn--red">Request Catalog</a>
			</div>
		</div>


		<div class="site-footer__site-map columns columns--6x">
			<nav class="site-footer__link-group col">
				<a class="link--black" href="/books">Books</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/books">Browse the Catalog</a></li>
					<li><a class="link--dark-grey" href="/books/loa_collection">LOA Series</a></li>
					<li><a class="link--dark-grey" href="/books/collections/6">American Poets Project</a></li>
					<li><a class="link--dark-grey" href="/books/collections/8">LOA eBook Classics</a></li>
					<li><a class="link--dark-grey" href="/books/collections/3">Boxed Sets</a></li>
				</ul>
			</nav>

			<nav class="col link-list--writers">
				<a class="link--black" href="/writers">Writers</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/writers">Browse the Roster</a></li>
					<li><a class="link--dark-grey" href="/writers">Writer of the Week</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/news-and-views">News &amp; Views</a>
				<ul class="site-footer__link-list">
							<li><a class="link--dark-grey" href="/news-and-views/categories/16-news">News</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/17-influences">Influences</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/18-interviews">Interviews</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/19-video">Video</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/20-audio">Audio</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/21-story-of-the-week">Story of the Week</a></li>
							<li><a class="link--dark-grey" href="/news-and-views/categories/23-the-moviegoer">The Moviegoer</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/about">About</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/about">Mission</a></li>
					<li><a class="link--dark-grey" href="/about/loa-editions">LOA Editions</a></li>
					<li><a class="link--dark-grey" href="/about/loa-in-the-community">LOA in the Community</a></li>
					<li><a class="link--dark-grey" href="/about/loa-in-the-classroom">LOA in the Classroom</a></li>
					<li><a class="link--dark-grey" href="/about/loa-people">People</a></li>
					<li><a class="link--dark-grey" href="/about/loa-faq">FAQs</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/subscribe">Subscribe</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/subscribe">Current Offers</a></li>
					<li><a class="link--dark-grey" href="/subscribe/faq">FAQs</a></li>
					<li><a class="link--dark-grey" href="/subscribe/how-it-works">How it Works</a></li>
				</ul>
			</nav>

			<nav class="col">
				<a class="link--black" href="/support">Support</a>
				<ul class="site-footer__link-list">
					<li><a class="link--dark-grey" href="/support/annual-fund">Annual Fund</a></li>
					<li><a class="link--dark-grey" href="/support/project-support">Project Support</a></li>
					<li><a class="link--dark-grey" href="/support/guardian-of-american-letters">Guardians of American Letters</a></li>
					<li><a class="link--dark-grey" href="/support/fellows">Fellows of LOA</a></li>
					<li><a class="link--dark-grey" href="/support/gift_sets">Gift Sets</a></li>
					<li><a class="link--dark-grey" href="/support/bequests">Bequests</a></li>
					<li><a class="link--dark-grey" href="/memberships">Membership</a></li>
				</ul>
			</nav>

		</div>
	</div>
	<div class="site-footer__legal">
		<div class="footer-container">
			<nav class="site-footer__share-links ">
				<span href="#">FOLLOW US</span>
				<a href="https://twitter.com/libraryamerica" class="icon icon__twitter--white"></a>
				<a href="https://www.facebook.com/libraryofamerica" class="icon icon__facebook--white"></a>
				<a href="https://instagram.com/libraryofamerica/"class="icon icon__instagram--white"></a>
			</nav>

			<nav class="site-footer__legal-links">
				<ul class="site-footer__link-group--legal site-footer__link-list">
					<li><a class="link--grey" href="/contact-us">Contact Us</a></li>
					<li><a class="link--grey" href="/rights-and-permissions">Rights &amp; Permissions</a></li>
					<li><a class="link--grey" href="/customer-faq">Customer Service</a></li>
					<li><a class="link--grey" href="/privacy-and-terms">Privacy Policy</a></li>
					<li><a class="link--grey" href="/contact-us">Media Inquiries</a></li>
				</ul>

				<span class="site-footer__link-group--legal site-footer__copywrite">&copy; Literary Classics of the United States, Inc. <a href="http://www.area17.com/" class="link--grey" title="Area 17">Site by AREA 17</a></span>
			</nav>
		</div>
	</div>

  <script src="/assets/application-2cb64a04748f5742fa816f8b9e3d78caaaa485debd40a4260591b516617eb54f.js"></script>
</footer>


</body>
</html>
